Systemanforderungen

  • PHP >=7.1
  • MariaDB 10.3
  • Apache 2.4